« ほぼ月刊Adobe Update 9月号予告 | Pääsivu | Mozilla Firefox 24.0/Thunderbird 24.0 リリース! »

11.9.2013

月刊Microsoft Update 2013年 9月特大号 AdobeもJavaもあるでよ!

Moi!
月刊Microsoft Update、今月も出てます
911だからという訳でもないでしょうが、今月のラインナップは、緊急4本、重要9本の計13本とてんこ盛りになっています(1本キャンセルされた風味)
今年は100行きそうな勢い風味ですね


Microsoft SharePoint Server の脆弱性により、リモートでコードが実行される (2834052)(MS13-067) [緊急]
対象は、SharePoint Portal Server 2003/2007/2010/2013、Office Web Apps 2010

Microsoft Outlook の脆弱性により、リモートでコードが実行される (2756473)(MS13-068) [緊急]
対象は、Microsoft Office 2007/2010

Internet Explorer 用の累積的なセキュリティ更新プログラム (2870699)(MS13-069) [緊急]
対象は、Windows XP/2003/Vista/2008/7/2008R2/8/2012/RT
Internet Explorer 11 及び Server Core インストール版は対象外

OLE の脆弱性により、リモートでコードが実行される (2876217)(MS13-070) [緊急]
対象は、Windows XP/2003

Windows テーマ ファイルの脆弱性により、リモートでコードが実行される (2864063)(MS13-071) [重要]
対象は、Windows XP/2003/Vista/2008

Microsoft Office の脆弱性により、リモートでコードが実行される (2845537)(MS13-072) [重要]
対象は、Office 2003/2007/2010、Office 互換機能パック、Word Viewer

Microsoft Excel の脆弱性により、リモートでコードが実行される (2858300)(MS13-073) [重要]
対象は、Office 2003/2007/2010/2011/2013、Office 互換機能パック、Excel Viewer

Microsoft Access の脆弱性により、リモートでコードが実行される (2848637)(MS13-074) [重要]
対象は、Office 2007/2010/2013

Microsoft Office IME (中国語版) の脆弱性により、特権が昇格される (2878687)(MS13-075) [重要]
対象は、Office 2010 の Pinyin IME 2010

カーネルモード ドライバーの脆弱性により、特権が昇格される (2876315)(MS13-076) [重要]
対象は、Windows XP/2003/Vista/2008/7/2008R2/8/2012/RT

Windows サービス コントロール マネージャーの脆弱性により、特権が昇格される (2872339)(MS13-077) [重要]
対象は、Windows 7/2008R2

FrontPage の脆弱性により、情報漏えいが起こる (2825621)(MS13-078) [重要]
対象は、FrontPage 2003

Active Directory の脆弱性により、サービス拒否が起こる (2853587)(MS13-079) [重要]
対象は、Windows Vista/2008/7/2008R2/8/2012


<付録>
MicrosoftR WindowsR 悪意のあるソフトウェアの削除ツール (KB890830)
恒例の付録

2013 年 9 月 セキュリティ リリース ISO イメージ
恒例の付録その2


<ほぼ季刊Adobe Update増刊号>
APSB13-21 Security updates available for Adobe Flash Player [Priority:1]
対象は、Adobe Flash Player 11.8.800.94以前、AIR 3.8.0.910以前

APSB13-22 Security updates available for Adobe Reader and Acrobat [Priority:2]
対象は、Adobe Reader 11.0.03以前、Acrobat 11.0.03/10.1.7以前

APSB13-23 Security update available for Adobe Shockwave Player [Priority:1]
対象は、Adobe Shockwave Player 12.0.3.133以前


Adobe Flash Player 11.8.800.168 [悪い子の直リン] (for Firefox/Opera)
Adobe Flash Player 11.8.800.168 [悪い子の直リン] (for IE)

Adobe AIR 3.8.0.1430 [Adobe]

Adobe Reader 11.0.04 [悪い子の直リン] (Update)

Adobe Shockwave Player 12.0.4.144 [Adobe]


<ほぼ季刊Java Update 秋号>
Java SE Runtime Environment 7.0 Update 40 [Oracle]


<参考>
2013 年 9 月のセキュリティ情報 (月例) – MS13-067 ~ MS13-079 [日本のセキュリティチーム (Japan Security Team)]


<追記>
一部Office用のパッチ(072/073)で繰り返して起用を求められる現象が発生しています
というか、ボクのマシンでも発生してます!うぬぬぬ修正されますた

|

« ほぼ月刊Adobe Update 9月号予告 | Pääsivu | Mozilla Firefox 24.0/Thunderbird 24.0 リリース! »

Kommentit

Kommentoi



(Ei näytetä kommentin kanssa.)




« ほぼ月刊Adobe Update 9月号予告 | Pääsivu | Mozilla Firefox 24.0/Thunderbird 24.0 リリース! »