« Adobe Flash Player 11.5.502.149 リリース! | Pääsivu | ほぼ季刊Adobe Update 2月臨時増刊号 »

13.2.2013

月刊Microsoft Update 2013年2月号

Moi!
月刊Microsoft Update、今月も出てます
今月のラインナップは、緊急5本、重要7本の計12本となっています
なんか英語情報にしかアクセスできないのとかあるんですが……どしたん?


Internet Explorer 用の累積的なセキュリティ更新プログラム (2792100)(MS13-009) [緊急]
対象は、Windows XP/2003Vista/2008/7/2008R2/8/2012/RT
Server Core インストール版は対象外

Vector Markup Language の脆弱性により、リモートでコードが実行される (2797052)(MS13-010) [緊急]
対象は、Windows XP/2003/Vista/2008/7/2008R2/8/2012/RT
Server Core インストール版は対象外
現在英語の情報にしかアクセスできず

メディア解凍の脆弱性により、リモートでコードが実行される (2780091)(MS13-011) [緊急]
対象は、Windows XP/2003/Vista/2008

Microsoft Exchange Server の脆弱性により、リモートでコードが実行される (2809279)(MS13-012) [緊急]
対象は、Exchange Server 2007/2010

FAST Search Server 2010 for SharePoint の解析の脆弱性により、リモートでコードが実行される (2784242)(MS13-013) [重要]
対象は、FAST Search Server 2010 for SharePoint
現在英語の情報にしかアクセスできず

NFS サーバーの脆弱性により、サービス拒否が起こる (2790978)(MS13-014) [重要]
対象は、Windows 2008R2/2012
上記バージョンのServer Core インストール版も対象

.NET Framework の脆弱性により、特権が昇格される (2800277)(MS13-015) [重要]
対象は、Windows XP/2003/Vista/2008/7/2008R2/8/2012上の.NET Framework 4
現在英語の情報にしかアクセスできず

Windows カーネルモード ドライバーの脆弱性により、特権が昇格される (2778344)(MS13-016) [重要]
対象は、Windows XP/2003/Vista/2008/7/2008R2/8/2012/RT
上記バージョンのServer Core インストール版も対象
Windows 8/2012/RTに関しては、既知の攻撃方法がブロックされるため深刻度表示はなしとのこと

Windows カーネルの脆弱性により、特権が昇格される (2799494)(MS13-017) [重要]
対象は、Windows XP/2003/Vista/2008/7/2008R2/8/2012/RT
上記バージョンのServer Core インストール版も対象

TCP/IP の脆弱性により、サービス拒否が起こる (2790655)(MS13-018) [重要]
対象は、Windows Vista/2008/7/2008R2/8/2012/RT
Server Core インストール版も対象

Windows クライアント/サーバー ランタイム サブシステムの脆弱性により、特権が昇格される (2790113)(MS13-019) [重要]
対象は、Windows 7/2008R2
上記バージョンのServer Core インストール版も対象
現在英語の情報にしかアクセスできず

OLE オートメーションの脆弱性により、リモートでコードが実行される (2802968)(MS13-020) [緊急]
対象は、Windows XP


<付録>
MicrosoftR WindowsR 悪意のあるソフトウェアの削除ツール (KB890830)
恒例の付録

2013 年 2 月 セキュリティ リリース ISO イメージ
恒例の付録その2


<ほぼ季刊Adobe Update増刊号>
APSB13-04 Security updates available for Adobe Flash Player [Priority:1]
対象はAdobe Flash Player 11.5.502.146以前、Adobe AIR 3.5.0.1060

APSB13-05 Security updates available for Adobe Flash Player [Priority:1]
対象はAdobe Flash Player 11.5.502.149以前、Adobe AIR 3.5.0.1060

APSB13-06 Security updates available for Adobe Shockwave Player [Priority:2]
対象はAdobe Shockwave Player 11.6.8.638以前


Adobe Flash Player 11.6.602.168 [悪い子の直リン] (for Firefox/Opera)
Adobe Flash Player 11.6.602.168 [悪い子の直リン] (for IE)

Adobe AIR 3.6.0.597 [Adobe]

Adobe Shockwave Player 12.0.0.112 [Adobe]


<参考>
2013 年 2 月のセキュリティ情報 (月例) – MS13-009 ~ MS13-020 [日本のセキュリティチーム (Japan Security Team)]

|

« Adobe Flash Player 11.5.502.149 リリース! | Pääsivu | ほぼ季刊Adobe Update 2月臨時増刊号 »

Kommentit

Kommentoi



(Ei näytetä kommentin kanssa.)




« Adobe Flash Player 11.5.502.149 リリース! | Pääsivu | ほぼ季刊Adobe Update 2月臨時増刊号 »