« Adobe Reader 9.3.4 リリース! | Pääsivu | Adobe Shockwave Player 11.5.8.612、Mozilla Firefox 4.0 Beta 4 リリース! »

20.8.2010

JVNでWinnyの脆弱性祭

JVNでWinnyの脆弱性が4件ほど上がっているのを見てニヤニヤしてました


Winny におけるバッファオーバーフローの脆弱性 [JVN]
Winny におけるバッファオーバーフローの脆弱性 [JVN]
Winny におけるノード情報の処理に関する脆弱性 [JVN]
Winny における BBS 情報の処理に関する脆弱性 [JVN]


対策は使わないこと、この一点ですのでよろ~

|

« Adobe Reader 9.3.4 リリース! | Pääsivu | Adobe Shockwave Player 11.5.8.612、Mozilla Firefox 4.0 Beta 4 リリース! »

Kommentit

Kommentoi



(Ei näytetä kommentin kanssa.)




« Adobe Reader 9.3.4 リリース! | Pääsivu | Adobe Shockwave Player 11.5.8.612、Mozilla Firefox 4.0 Beta 4 リリース! »